<!DOCTYPE html>
<html class="no-js" lang="de-DE" itemscope="itemscope" itemtype="https://schema.org/WebPage" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Zähneknirschen mit Osteopathie gelindert - Naturarzt</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zähneknirschen mit Osteopathie gelindert - Naturarzt" />
<meta property="og:description" content="Viele Menschen stehen unter Anspannung und schlucken so manchen Ärger hinunter. Einige nehmen die Probleme abends förmlich mit ins Bett. Der aufgestaute seelische Druck wird oft unbewusst an die Muskeln des Kauapparates weitergegeben, die sich verkrampfen. Die Folge ist Zähneknirschen (Bruxismus). Etwa jeder Zweite reagiert damit zeitweise auf berufliche oder private Überforderung. Doch nur ein Fünftel entwickelt chronische Beschwerden. Falsch eingesetzte Füllungen, Prothesen oder Inlays können neben Stress ebenfalls als Auslöser in Frage kommen. Durch das nächtliche Knirschen schmerzen morgens &hellip; Read More" />
<meta property="og:url" content="https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/" />
<meta property="og:site_name" content="Naturarzt" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Naturarzt-Ihr-Gesundheitsratgeber/172150646148552" />
<meta property="article:section" content="Ganzheitlich Heilen" />
<meta property="article:published_time" content="2020-09-16T00:23:51+00:00" />
<meta property="article:modified_time" content="2020-09-11T05:55:49+00:00" />
<meta property="og:updated_time" content="2020-09-11T05:55:49+00:00" />
<meta property="og:image" content="https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg" />
<meta property="og:image:secure_url" content="https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Viele Menschen stehen unter Anspannung und schlucken so manchen Ärger hinunter. Einige nehmen die Probleme abends förmlich mit ins Bett. Der aufgestaute seelische Druck wird oft unbewusst an die Muskeln des Kauapparates weitergegeben, die sich verkrampfen. Die Folge ist Zähneknirschen (Bruxismus). Etwa jeder Zweite reagiert damit zeitweise auf berufliche oder private Überforderung. Doch nur ein Fünftel entwickelt chronische Beschwerden. Falsch eingesetzte Füllungen, Prothesen oder Inlays können neben Stress ebenfalls als Auslöser in Frage kommen. Durch das nächtliche Knirschen schmerzen morgens &hellip; Read More" />
<meta name="twitter:title" content="Zähneknirschen mit Osteopathie gelindert - Naturarzt" />
<meta name="twitter:site" content="@NaturarztAccess" />
<meta name="twitter:image" content="https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg" />
<meta name="twitter:creator" content="@NaturarztAccess" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.naturarzt-access.de/#website","url":"https://www.naturarzt-access.de/","name":"Naturarzt","inLanguage":"de-DE","description":"Ihr Ratgeber f\u00fcr ein gesundes Leben","potentialAction":[{"@type":"SearchAction","target":"https://www.naturarzt-access.de/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/#primaryimage","inLanguage":"de-DE","url":"https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg","width":600,"height":400,"caption":"Frau meditiert auf Steg (H\u00e4nde auf den Knien)"},{"@type":"WebPage","@id":"https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/#webpage","url":"https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/","name":"Z\u00e4hneknirschen mit Osteopathie gelindert - Naturarzt","isPartOf":{"@id":"https://www.naturarzt-access.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/#primaryimage"},"datePublished":"2020-09-16T00:23:51+00:00","dateModified":"2020-09-11T05:55:49+00:00","author":{"@id":"https://www.naturarzt-access.de/#/schema/person/56191441724cc1d51d6cc29805a1c8a4"},"potentialAction":[{"@type":"ReadAction","target":["https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/"]}]},{"@type":["Person"],"@id":"https://www.naturarzt-access.de/#/schema/person/56191441724cc1d51d6cc29805a1c8a4","name":"wjuengel","image":{"@type":"ImageObject","@id":"https://www.naturarzt-access.de/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/c3d6ee8ff7dbb986aeda8f2c26ab9c95?s=96&d=mm&r=g","caption":"wjuengel"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Naturarzt &raquo; Feed" href="https://www.naturarzt-access.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naturarzt &raquo; Kommentar-Feed" href="https://www.naturarzt-access.de/comments/feed/" />
<link rel="shortcut icon" type="image/x-icon" href="https://beta.naturarzt-access.de/wp-content/uploads/2017/12/favicon.png" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.naturarzt-access.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfb-css'  href='//www.naturarzt-access.de/wp-content/plugins/wp-filebase/wp-filebase.css?t=1586009879&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.naturarzt-access.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.naturarzt-access.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.naturarzt-access.de/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.naturarzt-access.de/wp-content/plugins/woocommerce-germanized/assets/css/layout.min.css?ver=3.1.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='virtue_main-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/virtue.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_print-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/virtue_print.css?ver=4.9.22' type='text/css' media='print' />
<link rel='stylesheet' id='virtue_woo-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/virtue-woocommerce.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_so_pb-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/virtue-so-page-builder.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_icons-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/virtue_icons.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_skin-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/skins/default.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_child-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-virtue_premium-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic&#038;ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/vendor/respond.min.js?ver=5.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.naturarzt-access.de/wp-json/' />

<link rel='shortlink' href='https://www.naturarzt-access.de/?p=122950' />
<link rel="alternate" type="application/json+oembed" href="https://www.naturarzt-access.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naturarzt-access.de%2Fzaehneknirschen-mit-osteopathie-gelindert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.naturarzt-access.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naturarzt-access.de%2Fzaehneknirschen-mit-osteopathie-gelindert%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="/CookieConsent/cookieconsent.min.css" />
<script src="/CookieConsent/cookieconsent_de.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#000000"
    },
    "button": {
      "background": "#50a94d",
      "text": "#ffffff"
    }
  },

	onInitialise: function (status) {
	  var type = this.options.type;
	  var didConsent = this.hasConsented();
	  if (type == 'opt-in' && didConsent) {
		// enable cookies
	  }
	  if (type == 'opt-out' && !didConsent) {
		// disable cookies
	  }
	},
	 

	onStatusChange: function(status, chosenBefore) {
	  var type = this.options.type;
	  var didConsent = this.hasConsented();
	  if (type == 'opt-in' && didConsent) {
		// enable cookies
	  }
	  if (type == 'opt-out' && !didConsent) {
		// disable cookies
	  }
	},
	 
	onRevokeChoice: function() {
	  var type = this.options.type;
	  if (type == 'opt-in') {
		// disable cookies
	  }
	  if (type == 'opt-out') {
		// enable cookies
	  }
	},

  "type": "opt-in",
  "content": {
    "message": "Zur Bereitstellung unserer Internetseiten ist der Einsatz von Cookies erforderlich. Mit der Nutzung stimmen Sie dem Einsatz von Cookies zu.",
    "dismiss": "Ablehnen",
    "allow": "Akzeptieren",
    "link": "Datenschutzerklärung anzeigen.",
    "href": "/datenschutz"
  }
})});
</script>

<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="Senden...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://www.naturarzt-access.de/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );

			alo_em_sack.setVar( "alo_em_privacy_agree", ( document.getElementById('alo_em_privacy_agree').checked ? 1 : 0 ) );

						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Fehler während der Operation.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "Die E-Mailadresse ist nicht korrekt");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Das Namensfeld ist leer");
			alo_em_sack.setVar( "alo_em_error_privacy_empty", "The Privacy Policy field is empty");
						alo_em_sack.setVar( "alo_em_error_email_added", "Warnung: Die E-Mailadresse ist schon angemeldet, aber nicht aktiviert. Es wurde eine weitere Aktivierungsmail verschickt");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Warnung: Die E-Mailadresse ist schon angemeldet");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Fehler beim Senden: Versuche es erneut");
			alo_em_sack.setVar( "alo_em_txt_ok", "Anmeldung erfolgreich. Sie bekommen eine E-Mail mit einem Link. Sie müssen damit Ihr Abonnement aktivieren.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Abonnieren");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '722cec7406' );
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	        <script type="text/javascript">
            (function () {
                window.lsow_fs = {can_use_premium_code: false};
            })();
        </script>
        <link rel="stylesheet" href="https://www.naturarzt-access.de/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css" id="kt-custom-css">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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" title="dynamic-css" class="options-output">header #logo a.brand,.logofont{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}.kad_tagline{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#444444;font-size:14px;}.product_item .product_details h5{font-family:Roboto;line-height:24px;font-weight:400;font-style:normal;color:#50a94d;font-size:20px;}h1{font-family:Roboto;line-height:40px;font-weight:400;font-style:normal;color:#50a94d;font-size:30px;}h2{font-family:Roboto;line-height:38px;font-weight:400;font-style:normal;font-size:28px;}h3{font-family:Roboto;line-height:36px;font-weight:400;font-style:normal;color:#50a94d;font-size:26px;}h4{font-family:Roboto;line-height:34px;font-weight:400;font-style:normal;font-size:24px;}h5{font-family:Roboto;line-height:32px;font-weight:400;font-style:normal;font-size:22px;}body{font-family:Roboto;line-height:26px;font-weight:400;font-style:normal;font-size:16px;}#nav-main ul.sf-menu a, .nav-main ul.sf-menu a{font-family:Roboto;line-height:18px;font-weight:400;font-style:normal;font-size:14px;}#nav-second ul.sf-menu a{font-family:Lato;line-height:22px;font-weight:400;font-style:normal;font-size:15px;}#nav-main ul.sf-menu ul li a, #nav-second ul.sf-menu ul li a, .nav-main ul.sf-menu ul li a{line-height:inheritpx;font-size:15px;}.kad-nav-inner .kad-mnav, .kad-mobile-nav .kad-nav-inner li a,.nav-trigger-case{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}</style></head>
<body class="post-template-default single single-post postid-122950 single-format-standard wp-embed-responsive theme-virtue_premium woocommerce-no-js notsticky virtue-skin-default wide zaehneknirschen-mit-osteopathie-gelindert" data-smooth-scrolling="0" data-smooth-scrolling-hide="0" data-jsselect="1" data-product-tab-scroll="0" data-animate="1" data-sticky="0" >


			<div id="wrapper" class="container">
	<!--[if lt IE 8]><div class="alert"> You are using an outdated browser. Please upgrade your browser to improve your experience.</div><![endif]-->
	<header id="kad-banner" class="banner headerclass kt-not-mobile-sticky " data-header-shrink="0" data-mobile-sticky="0" data-menu-stick="0">
<div id="topbar" class="topclass">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-6 kad-topbar-left">
				<div class="topbarmenu clearfix">
										<div class="topbar_social">
							<ul>
								<li><a href="/mein-konto/" data-toggle="tooltip" data-placement="bottom" target="_self" class="topbar-icon-1" data-original-title=""><i class="icon-user2"></i></a></li><li><a href="" data-toggle="tooltip" data-placement="bottom" target="_self" class="topbar-icon-2" data-original-title=""><i class=""></i></a></li>							</ul>
						</div>
													<ul class="kad-cart-total">
									<li>
										<a class="cart-contents" href="https://www.naturarzt-access.de/warenkorb/" title="View your shopping cart">
											<i class="icon-basket" style="padding-right:5px;"></i> 
											Your Cart 
											<span class="kad-cart-dash">-</span> 
											<span class="woocommerce-Price-amount amount">0,00&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span>										</a>
									</li>
								</ul>
											</div>
			</div><!-- close col-md-6 -->
			<div class="col-md-6 col-sm-6 kad-topbar-right">
				<div id="topbar-search" class="topbar-widget">
					<form role="search" method="get" class="form-search" action="https://www.naturarzt-access.de/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" value="" name="s" class="search-query" placeholder="Search">
	</label>
	<button type="submit" class="search-icon" aria-label="Submit Search"><i class="icon-search"></i></button>
</form>
				</div>
			</div> <!-- close col-md-6-->
		</div> <!-- Close Row -->
			</div> <!-- Close Container -->
</div>	<div class="container">
		<div class="row">
			<div class="col-md-4 clearfix kad-header-left">
				<div id="logo" class="logocase">
					<a class="brand logofont" href="https://www.naturarzt-access.de/" title="Naturarzt">
													<div id="thelogo">
																	<img src="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg" alt="Naturarzt" class="kad-standard-logo" />
																		<img src="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg" class="kad-retina-logo" alt="Naturarzt" style="max-height:95px" />
															</div>
												</a>
									</div> <!-- Close #logo -->
			</div><!-- close kad-header-left -->
							<div class="col-md-8 kad-header-widget">
					<div class="widget_text widget-1 widget-first header-widget-area-header widget_custom_html"><div class="textwidget custom-html-widget"><script> 
function msgBox() { 
	var box=window.confirm("Sie verlassen die Webseite und werden in einem neuen Fenster auf die Webseite des Naturheilbundes weitergeleitet!")
	if(box==true){ 
		window.open('https://www.naturheilbund.de/', '_blank');
	} 
	else if(box==false){ 

	} 
} 
</script>
<a href="#" onclick="msgBox();" rel="noopener noreferrer">	<img src="https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund.png" srcset="https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund.png 300w, https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund-200x99.png 200w, https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund-90x45.png 90w, https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund-250x124.png 250w" sizes="(max-width: 300px) 100vw, 300px" alt="" class="so-widget-image" width="300" height="149"/>
</a></div></div>				</div><!-- close kad-header-widget -->
			</div><!-- Close Row -->
			<div class="row"> 
						<div class="col-md-12 kad-header-right">
							<nav id="nav-main" class="clearfix">
					<ul id="menu-leistenmenu" class="sf-menu"><li  class=" menu-item-65904 menu-item menu-leserservice"><a href="https://www.naturarzt-access.de/leserservice/"><span>Leserservice</span></a></li>
<li  class=" menu-item-117812 menu-item menu-stichwortverzeichnis"><a href="https://www.naturarzt-access.de/stichwortverzeichnisarchiv/"><span>Stichwortverzeichnis</span></a></li>
           </ul>				</nav>
							</div> <!-- Close kad-header-right -->       
		</div> <!-- Close Row -->
		<!-- mobileheader -->	</div> <!-- Close Container -->
			<div id="cat_nav" class="navclass">
			<div class="container">
				<nav id="nav-second" class="clearfix">
					<ul id="menu-topmenu" class="sf-menu"><li  class=" sf-dropdown menu-item-has-children menu-item-114680 menu-item menu-shop"><a href="https://www.naturarzt-access.de/shop/"><span>Shop</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-118174 menu-item menu-vorschau"><a href="https://www.naturarzt-access.de/vorschau/"><span>Vorschau</span></a></li>
	<li  class=" menu-item-114651 menu-item menu-printausgaben"><a href="https://www.naturarzt-access.de/produkt-kategorie/printausgaben/"><span>Printausgaben</span></a></li>
	<li  class=" menu-item-114652 menu-item menu-onlineausgaben"><a href="https://www.naturarzt-access.de/produkt-kategorie/onlineausgaben/"><span>Onlineausgaben</span></a></li>
	<li  class=" menu-item-114654 menu-item menu-abos"><a href="https://www.naturarzt-access.de/produkt-kategorie/abos/"><span>Abos</span></a></li>
	<li  class=" menu-item-114653 menu-item menu-sonderausgaben"><a href="https://www.naturarzt-access.de/produkt-kategorie/sonderausgaben/"><span>Sonderausgaben</span></a></li>
</ul>
</li>
<li  class=" current-post-ancestor sf-dropdown menu-item-has-children menu-item-110005 menu-item menu-naturheilwissen"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/"><span>Naturheilwissen</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" current-post-ancestor current-menu-parent current-post-parent menu-item-110008 menu-item menu-ganzheitlich-heilen drot"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/ganzheitlich-heilen/"><span>Ganzheitlich Heilen</span></a></li>
	<li  class=" menu-item-110009 menu-item menu-diagnose dgruen"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/diagnose/"><span>Diagnose</span></a></li>
	<li  class=" menu-item-118166 menu-item menu-tipp-des-monats"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/tipp-des-monats/"><span>Tipp des Monats</span></a></li>
	<li  class=" menu-item-121211 menu-item menu-editorial"><a href="/altersschwindel-das-verkannte-leiden/"><span>Editorial</span></a></li>
</ul>
</li>
<li  class=" sf-dropdown menu-item-has-children menu-item-110006 menu-item menu-gesund-leben"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/gesund-leben/"><span>Gesund Leben</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-118170 menu-item menu-bewusstsein"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/bewusstsein/"><span>Bewusstsein</span></a></li>
</ul>
</li>
<li  class=" sf-dropdown menu-item-has-children menu-item-110007 menu-item menu-bewusst-ernaehren"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/bewusst-ernahren/"><span>Bewusst Ernähren</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-118172 menu-item menu-rezepte"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/rezepte/"><span>Rezepte</span></a></li>
</ul>
</li>
</ul>				</nav>
			</div><!--close container-->
		</div><!--close navclass-->
		</header>
<div id="kad-mobile-banner" class="banner mobile-headerclass" data-mobile-header-sticky="1">
	<div class="container mobile-header-container" style="height:60px">
		<div class="clearfix kad-mobile-header-logo">
			<a class="mobile-logo" href="https://www.naturarzt-access.de/" style="padding-right:200px; height:60px">
				<div class="mobile-logo-inner" style="height:60px">
									<img src="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg" style="max-height:60px;" alt="Naturarzt" class="kad-mobile-logo" />
								</div>
			</a> <!-- Close #mobile-logo -->
		</div><!-- Close .kad-mobile-header-logo -->
							<button class="mh-nav-trigger-case collapsed" data-toggle="collapse" rel="nofollow" title="Menu" data-target=".mh-mobile_menu_collapse" style="line-height:60px;">
				<span class="kad-navbtn clearfix"><i class="icon-menu"></i></span>
			</button>
							<a class="menu-cart-btn mh-menu-cart-btn" title="Your Cart" style="line-height:60px;" href="https://www.naturarzt-access.de/warenkorb/">
				<div class="kt-cart-container"><i class="icon-cart"></i>
					<span class="kt-cart-total">
						0					</span></div>
				</a>
								<a class="menu-account-btn mh-menu-account-btn" title="My Account" style="line-height:60px; right:110px;" href="https://www.naturarzt-access.de/mein-konto/">
					<div class="kt-account-container"><i class="icon-user2"></i></div>
				</a> 
							<a class="kt-menu-search-btn mh-kt-menu-search-btn collapsed" style="line-height:60px; right:160px;" title="Search" data-toggle="collapse" data-target="#mh-kad-menu-search-popup">
			<i class="icon-search"></i>
			</a>
			<div id="mh-kad-menu-search-popup" class="search-container container collapse">
				<div class="mh-kt-search-container">
					<form role="search" method="get" class="form-search" action="https://www.naturarzt-access.de/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" value="" name="s" class="search-query" placeholder="Search">
	</label>
	<button type="submit" class="search-icon" aria-label="Submit Search"><i class="icon-search"></i></button>
</form>
				</div>
			</div>
						</div> <!-- Close Container -->
		<div class="container mobile-dropdown-container">
		<div id="mg-kad-mobile-nav" class="mh-kad-mobile-nav kad-mobile-nav">
			<div class="mh-kad-nav-inner kad-nav-inner mobileclass">
				<div id="mh-mobile_menu_collapse" class="mh-kad-nav-collapse collapse mh-mobile_menu_collapse">
				<ul id="menu-mobiles_menu" class="kad-mnav"><li  class=" sf-dropdown menu-item-has-children menu-item-114660 menu-item menu-shop"><a href="https://www.naturarzt-access.de/shop/"><span>Shop</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-118173 menu-item menu-vorschau"><a href="https://www.naturarzt-access.de/vorschau/"><span>Vorschau</span></a></li>
	<li  class=" menu-item-114661 menu-item menu-printausgaben"><a href="https://www.naturarzt-access.de/produkt-kategorie/printausgaben/"><span>Printausgaben</span></a></li>
	<li  class=" menu-item-114662 menu-item menu-onlineausgaben"><a href="https://www.naturarzt-access.de/produkt-kategorie/onlineausgaben/"><span>Onlineausgaben</span></a></li>
	<li  class=" menu-item-114663 menu-item menu-sonderausgaben"><a href="https://www.naturarzt-access.de/produkt-kategorie/sonderausgaben/"><span>Sonderausgaben</span></a></li>
	<li  class=" menu-item-114664 menu-item menu-abos"><a href="https://www.naturarzt-access.de/produkt-kategorie/abos/"><span>Abos</span></a></li>
</ul>
</li>
<li  class=" current-post-ancestor sf-dropdown menu-item-has-children menu-item-114665 menu-item menu-naturheilwissen"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/"><span>Naturheilwissen</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" current-post-ancestor current-menu-parent current-post-parent menu-item-114668 menu-item menu-ganzheitlich-heilen"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/ganzheitlich-heilen/"><span>Ganzheitlich Heilen</span></a></li>
	<li  class=" menu-item-114669 menu-item menu-diagnose"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/diagnose/"><span>Diagnose</span></a></li>
	<li  class=" menu-item-114672 menu-item menu-tipp-des-monats"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/tipp-des-monats/"><span>Tipp des Monats</span></a></li>
	<li  class=" menu-item-118167 menu-item menu-editorial"><a href="https://www.naturarzt-access.de/heureka-erkenntnis-statt-technik/"><span>Editorial</span></a></li>
</ul>
</li>
<li  class=" sf-dropdown menu-item-has-children menu-item-114666 menu-item menu-gesund-leben"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/gesund-leben/"><span>Gesund Leben</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-118169 menu-item menu-bewusstsein"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/bewusstsein/"><span>Bewusstsein</span></a></li>
</ul>
</li>
<li  class=" sf-dropdown menu-item-has-children menu-item-114667 menu-item menu-bewusst-ernaehren"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/bewusst-ernahren/"><span>Bewusst Ernähren</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-118171 menu-item menu-rezepte"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/rezepte/"><span>Rezepte</span></a></li>
</ul>
</li>
<li  class=" menu-item-114671 menu-item menu-editorial"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/editorial/"><span>Editorial<span class="sf-description">Dr. med. Rainer Matejka</span></span></a></li>
<li  class=" menu-item-114673 menu-item menu-bewusstsein"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/bewusstsein/"><span>Bewusstsein</span></a></li>
<li  class=" menu-item-114670 menu-item menu-rezepte"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/rezepte/"><span>Rezepte</span></a></li>
<li  class=" menu-item-114674 menu-item menu-vorschau"><a href="https://www.naturarzt-access.de/vorschau/"><span>Vorschau</span></a></li>
<li  class=" menu-item-114675 menu-item menu-leserservice"><a href="https://www.naturarzt-access.de/leserservice/"><span>Leserservice</span></a></li>
<li  class=" menu-item-118165 menu-item menu-stichwortverzeichnis-archiv"><a href="https://www.naturarzt-access.de/stichwortverzeichnisarchiv/"><span>Stichwortverzeichnis/Archiv</span></a></li>
</ul>		</div>
		</div>
			</div>   
		</div>
	 
</div>
	<div class="wrap clearfix contentclass hfeed" role="document">

			<div class="container virtue-woomessages-container"><div class="woocommerce"></div></div><div id="content" class="container">
    <div id="post-122950" class="row single-article" itemscope itemtype="http://schema.org/BlogPosting">

      <div class="main col-md-12" id="ktmain" role="main">
                  <article class="kt_post_header_content-default post-122950 post type-post status-publish format-standard has-post-thumbnail hentry category-ganzheitlich-heilen">
                                    <div class="imghoverclass postfeat post-single-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <a href="https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg" rel-data="lightbox" class="">
                              <img src="https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg" itemprop="contentUrl" alt="Zähneknirschen mit Osteopathie gelindert" width="600" height="600" srcset="https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg 600w, https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18-400x267.jpg 400w, https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18-200x133.jpg 200w, https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18-250x167.jpg 250w, https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18-350x233.jpg 350w, https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18-272x182.jpg 272w" sizes="(max-width: 600px) 100vw, 600px" />
                              <meta itemprop="url" content="https://www.naturarzt-access.de/wp-content/uploads/2020/09/2010-18.jpg">
                              <meta itemprop="width" content="600px">
                              <meta itemprop="height" content="400px">
							  									<figcaption class="caption">Foto: XtrvaganT / Adobe Stock</figcaption>
							                              </a>
                          </div>
                        		  		  
    <header>
		<div class="headline_oben">Aus der naturheilkundlichen Praxis</div> 
         <h1 class="entry-title">Zähneknirschen mit Osteopathie gelindert</h1><div class="subhead">
	</div>
		<div class="headline_unten">Benjamin Hartlieb, Osteopath und Heilpraktiker</div>   
    </header>
    <div class="entry-content clearfix" itemprop="description articleBody">
      <p>Viele Menschen stehen unter Anspannung und schlucken so manchen Ärger hinunter. Einige nehmen die Probleme abends förmlich mit ins Bett. Der aufgestaute seelische Druck wird oft unbewusst an die Muskeln des Kauapparates weitergegeben, die sich verkrampfen. Die Folge ist Zähneknirschen (Bruxismus). Etwa jeder Zweite reagiert damit zeitweise auf berufliche oder private Überforderung. Doch nur ein Fünftel entwickelt chronische Beschwerden. Falsch eingesetzte Füllungen, Prothesen oder Inlays können neben Stress ebenfalls als Auslöser in Frage kommen. Durch das nächtliche Knirschen schmerzen morgens Zähne und Kiefermuskulatur. Belastet werden auch die Kiefergelenke und -knochen sowie die kleinen Muskeln in Gesicht und Nacken. Die Spannungen können sich bis in die Halswirbelsäule oder den Schultergürtel ausbreiten und dort zusätzlich Kopfschmerzen, Ohrgeräusche, Schwindel oder einschlafende Hände (Parästhesien) verursachen. Tritt das Knirschen über einen langen Zeitraum auf, werden die Zähne nach und nach abgeschliffen, und die Kauflächen verlieren ihre ursprüngliche Form. </p>
<p>Sanfte Behandlungsmethoden können auch starkes Zähneknirschen bessern, wie ein Praxis-Beispiel zeigt. Carmen Walther (Name geändert) hatte vor wenigen Jahren den Handwerksbetrieb ihres Vaters übernommen. Seitdem litt sie an sehr stark ausgeprägtem Bruxismus. Sie trug nun Verantwortung für über 30 Mitarbeiter. Diese Anforderungen belasteten sie massiv &#8230;</p>
<div style="clear:both;"></div>			<div class="buttonshop"><a href="/shop/">Im Shop bestellen</a></div>
                            <div class="buttondetails">Den Artikel zu dieser redaktionellen Einleitung finden Sie in der <a href="/naturarzt-10-2020">Naturarzt-Druckausgabe 
					  10/2020</a>
                      </div>
      	  
    </div>
    <footer class="single-footer">
	
	
						 
	<h3>Weitere Artikel aus der Rubrik &bdquo;Ganzheitlich Heilen&rdquo;</h3>
	<div class="weitere">
			<li>				<a href="https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/" title="Link zu Zähneknirschen mit Osteopathie gelindert" rel="bookmark">Zähneknirschen mit Osteopathie gelindert</a> <small class="date"> 
				erschienen in Heft
				10/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/erfolgreiche-strategie-gegen-umlauf/" title="Link zu Erfolgreiche Strategie gegen Umlauf" rel="bookmark">Erfolgreiche Strategie gegen Umlauf</a> <small class="date"> 
				erschienen in Heft
				10/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/kuerbis-und-baumrinde-bei-histamin-intoleranz/" title="Link zu Kürbis und Baumrinde bei Histamin-Intoleranz" rel="bookmark">Kürbis und Baumrinde bei Histamin-Intoleranz</a> <small class="date"> 
				erschienen in Heft
				9/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/fliessschnupfen/" title="Link zu Fließschnupfen" rel="bookmark">Fließschnupfen</a> <small class="date"> 
				erschienen in Heft
				9/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/fasten-linderte-arthrose-und-heuschnupfen/" title="Link zu Fasten linderte Arthrose und Heuschnupfen" rel="bookmark">Fasten linderte Arthrose und Heuschnupfen</a> <small class="date"> 
				erschienen in Heft
				8/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/harnsaeure-ohne-tabletten-gesenkt/" title="Link zu Harnsäure ohne Tabletten gesenkt" rel="bookmark">Harnsäure ohne Tabletten gesenkt</a> <small class="date"> 
				erschienen in Heft
				8/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/wolff-parkinson-white-syndrom/" title="Link zu Wolff-Parkinson-White-Syndrom" rel="bookmark">Wolff-Parkinson-White-Syndrom</a> <small class="date"> 
				erschienen in Heft
				8/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/verspannungen-welche-therapie-ist-richtig/" title="Link zu Verspannungen: Welche Therapie ist richtig?" rel="bookmark">Verspannungen: Welche Therapie ist richtig?</a> <small class="date"> 
				erschienen in Heft
				7/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/unvertraegliche-nahrung-aber-welche/" title="Link zu Unverträgliche Nahrung – aber welche?" rel="bookmark">Unverträgliche Nahrung – aber welche?</a> <small class="date"> 
				erschienen in Heft
				7/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/fasten-und-sauna-bei-schuppenflechte/" title="Link zu Fasten und Sauna bei Schuppenflechte" rel="bookmark">Fasten und Sauna bei Schuppenflechte</a> <small class="date"> 
				erschienen in Heft
				7/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/enzyme-und-vitamin-d-bei-stiller-entzuendung/" title="Link zu Enzyme und Vitamin D bei stiller Entzündung" rel="bookmark">Enzyme und Vitamin D bei stiller Entzündung</a> <small class="date"> 
				erschienen in Heft
				6/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/wiederkehrende-mandelentzuendung/" title="Link zu Wiederkehrende Mandelentzündung" rel="bookmark">Wiederkehrende Mandelentzündung</a> <small class="date"> 
				erschienen in Heft
				6/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/entzuendete-lider-heilkraeuter-halfen/" title="Link zu Entzündete Lider: Heilkräuter halfen" rel="bookmark">Entzündete Lider: Heilkräuter halfen</a> <small class="date"> 
				erschienen in Heft
				6/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/ohrakupunktur-bewirkte-linderung-bei-hoersturz/" title="Link zu Ohrakupunktur bewirkte Linderung bei Hörsturz" rel="bookmark">Ohrakupunktur bewirkte Linderung bei Hörsturz</a> <small class="date"> 
				erschienen in Heft
				5/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/bei-haemorrhoiden-half-eichenrinde/" title="Link zu Bei Hämorrhoiden half Eichenrinde" rel="bookmark">Bei Hämorrhoiden half Eichenrinde</a> <small class="date"> 
				erschienen in Heft
				5/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/rhagaden-der-fingerkuppen/" title="Link zu Rhagaden der Fingerkuppen" rel="bookmark">Rhagaden der Fingerkuppen</a> <small class="date"> 
				erschienen in Heft
				5/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/hautausschlag-nach-schilddruesen-op/" title="Link zu Hautausschlag nach Schilddrüsen-OP" rel="bookmark">Hautausschlag nach Schilddrüsen-OP</a> <small class="date"> 
				erschienen in Heft
				4/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/vitamin-d-gegen-abwehrschwaeche/" title="Link zu Vitamin D gegen Abwehrschwäche" rel="bookmark">Vitamin D gegen Abwehrschwäche</a> <small class="date"> 
				erschienen in Heft
				4/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/morbus-raynaud-2/" title="Link zu Morbus Raynaud" rel="bookmark">Morbus Raynaud</a> <small class="date"> 
				erschienen in Heft
				3/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/tee-und-schuessler-salze-gegen-prostataprobleme/" title="Link zu Tee und Schüßler-Salze gegen Prostataprobleme" rel="bookmark">Tee und Schüßler-Salze gegen Prostataprobleme</a> <small class="date"> 
				erschienen in Heft
				3/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/schafgarbe-und-phosphor-bei-myom-erfolgreich-eingesetzt/" title="Link zu Schafgarbe und Phosphor bei Myom erfolgreich eingesetzt" rel="bookmark">Schafgarbe und Phosphor bei Myom erfolgreich eingesetzt</a> <small class="date"> 
				erschienen in Heft
				2/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/ist-einrenken-gefaehrlich/" title="Link zu Ist „Einrenken“ gefährlich?" rel="bookmark">Ist „Einrenken“ gefährlich?</a> <small class="date"> 
				erschienen in Heft
				2/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/mandelsteine/" title="Link zu Mandelsteine" rel="bookmark">Mandelsteine</a> <small class="date"> 
				erschienen in Heft
				1/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/endlich-ein-baby-durch-balance-der-hormone/" title="Link zu Endlich ein Baby durch Balance der Hormone" rel="bookmark">Endlich ein Baby durch Balance der Hormone</a> <small class="date"> 
				erschienen in Heft
				1/2020</small>
				</li><li>				<a href="https://www.naturarzt-access.de/suesse-hilfe-fuer-die-entzuendete-blase/" title="Link zu Süße Hilfe für die entzündete Blase" rel="bookmark">Süße Hilfe für die entzündete Blase</a> <small class="date"> 
				erschienen in Heft
				1/2020</small>
				</li>	</div><!-- .weitere -->

	
    <meta itemprop="dateModified" content="2020-09-11T07:55:49+02:00"><meta itemscope itemprop="mainEntityOfPage" content="https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/" itemType="https://schema.org/WebPage" itemid="https://www.naturarzt-access.de/zaehneknirschen-mit-osteopathie-gelindert/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="95"></div><meta itemprop="name" content="Naturarzt"></div>    </footer>
  </article>
<div id="virtue_comments"></div></div>
			</div><!-- /.row-->
					</div><!-- /.content -->
	</div><!-- /.wrap -->
<footer id="containerfooter" class="footerclass">
  <div class="container">
  	<div class="row">
  								        						            </div> <!-- Row -->
                </div>
        <div class="footerbase">
        	<div class="container">
        		<div class="footercredits clearfix">
    		
		    				        	<p><div id="pl-114656"  class="panel-layout" ><div id="pg-114656-0"  class="panel-grid panel-has-style" ><div class="panel-widget-style panel-row-style panel-row-style-for-114656-0" ><div id="pgc-114656-0-0"  class="panel-grid-cell" ><div id="panel-114656-0-0-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="0" >			<div class="textwidget"><p>© 2020 <a href="/">Naturarzt &#8211; Natürlich heilen &#8211; gesund leben</a></p>
</div>
		</div></div><div id="pgc-114656-0-1"  class="panel-grid-cell" ><div id="panel-114656-0-1-0" class="so-panel widget widget_nav_menu panel-first-child panel-last-child" data-index="1" ><ul id="menu-footermenu" class="menu"><li  class=" menu-item-114479 menu-item menu-ueber-uns"><a href="https://www.naturarzt-access.de/about/"><span>Über uns</span></a></li>
<li  class=" menu-item-114481 menu-item menu-mediadaten"><a target="_blank" href="/wp-content/uploads/2018/12/NA_Mediadaten2019.pdf"><span>Mediadaten</span></a></li>
<li  class=" menu-item-114477 menu-item menu-impressum"><a href="https://www.naturarzt-access.de/impressum/"><span>Impressum</span></a></li>
<li  class=" menu-item-115378 menu-item menu-datenschutz"><a href="https://www.naturarzt-access.de/datenschutz/"><span>Datenschutz</span></a></li>
<li  class=" menu-item-114476 menu-item menu-agb"><a href="https://www.naturarzt-access.de/agb/"><span>AGB</span></a></li>
</ul></div></div><div id="pgc-114656-0-2"  class="panel-grid-cell" ><div id="panel-114656-0-2-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="2" >			<div class="textwidget"><p>Natürlich! <a href="https://www.wapmedia.de" target="_blank" rel="noopener noreferrer">wapmedia.de</a></p>
</div>
		</div></div><div id="pgc-114656-0-3"  class="panel-grid-cell" ><div id="panel-114656-0-3-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="3" ><div class="social panel-widget-style panel-widget-style-for-114656-0-3-0" >			<div class="textwidget"><p><a href="http://www.facebook.com/pages/Naturarzt-Ihr-Gesundheitsratgeber/172150646148552" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/01/social_facebook.png" /></a> <a href="https://twitter.com/NaturarztAccess" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/01/social_twitter.png" /></a></p>
</div>
		</div></div></div></div></div></div><div style="clear:both;"></div></p>

    			</div><!-- credits -->
    		</div><!-- container -->
    </div><!-- footerbase -->
</footer>		</div><!--Wrapper-->
		

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout 114656 */ #pgc-114656-0-0 { width:30%;width:calc(30% - ( 0.7 * 30px ) ) } #pl-114656 #panel-114656-0-0-0 , #pl-114656 #panel-114656-0-1-0 , #pl-114656 #panel-114656-0-2-0 , #pl-114656 #panel-114656-0-3-0 {  } #pgc-114656-0-1 { width:40%;width:calc(40% - ( 0.6 * 30px ) ) } #pgc-114656-0-2 { width:20%;width:calc(20% - ( 0.8 * 30px ) ) } #pgc-114656-0-3 { width:10%;width:calc(10% - ( 0.9 * 30px ) ) } #pl-114656 .so-panel { margin-bottom:30px } #pl-114656 .so-panel:last-child { margin-bottom:0px } #pg-114656-0.panel-no-style, #pg-114656-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } #panel-114656-0-3-0> .panel-widget-style { text-align:right } #pg-114656-0> .panel-row-style { padding-top:20px } @media (max-width:780px){ #pg-114656-0.panel-no-style, #pg-114656-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-114656-0 > .panel-grid-cell , #pg-114656-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-114656-0-0 , #pgc-114656-0-1 , #pgc-114656-0-2 { margin-bottom:30px } #pl-114656 .panel-grid-cell { padding:0 } #pl-114656 .panel-grid .panel-grid-cell-empty { display:none } #pl-114656 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='captcha-style-css'  href='https://www.naturarzt-access.de/wp-content/plugins/uber-nocaptcha-recaptcha/assets/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.naturarzt-access.de/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.naturarzt-access.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=2.5.9'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.naturarzt-access.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3387fb02ff7e284c4ff315a425d15b06","fragment_name":"wc_fragments_3387fb02ff7e284c4ff315a425d15b06","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.3'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/bootstrap-min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/plugins-min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/kt-sticky-min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/magnific-popup-min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var virtue_lightbox = {"loading":"Loading...","of":"%curr% of %total%","error":"The Image could not be loaded."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/virtue_lightbox-min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var virtue_js = {"totop":"To Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/main-min.js?ver=4.9.22'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/kt-add-to-cart-variation-radio-min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/wc-quantity-increment-min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderUNCRReCaptcha&#038;render=explicit&#038;ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UNCR = {"site_key":"6LdFruAUAAAAANhiFFdYLdZxV__UpsFRzZKx-VkN","key_type":"invisible","theme":"light","type":"image","submit_button":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/uber-nocaptcha-recaptcha/assets/js/recaptcha.js?ver=1.0'></script>
	</body>
</html>