<!DOCTYPE html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Küchenkraut für neuen Mut und Lebenskraft - Naturarzt</title>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="https://www.naturarzt-access.de/kuechenkraut-fuer-neuen-mut-und-lebenskraft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Küchenkraut für neuen Mut und Lebenskraft - Naturarzt" />
<meta property="og:description" content="Ursprünglich aus dem Orient stammend war die Zitronenmelisse (Melissa officinalis) eine typische Bauerngartenpflanze und ist auch heute noch in vielen Gärten oder auf Balkonen anzutreffen. Das Kraut bildet einen bis zu 80 cm hohen üppigen Strauch. Zwischen Mai und August blüht es mit kleinen, weißen bis rosafarbenen Blüten, die bei Bienen ausgesprochen beliebt sind. Die krautige Pflanze aus der Familie der Lippenblütler kann 25 bis 30 Jahre alt werden. Ihr Duft erinnert an Zitronen, ebenso der Geschmack aller Pflanzenteile. Der &hellip; Weiterlesen" />
<meta property="og:url" content="https://www.naturarzt-access.de/kuechenkraut-fuer-neuen-mut-und-lebenskraft/" />
<meta property="og:site_name" content="Naturarzt" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Naturarzt-Ihr-Gesundheitsratgeber/172150646148552" />
<meta property="article:section" content="Bewusst Ernähren" />
<meta property="article:published_time" content="2018-03-21T02:29:22+01:00" />
<meta property="article:modified_time" content="2018-03-08T11:32:26+01:00" />
<meta property="og:updated_time" content="2018-03-08T11:32:26+01:00" />
<meta property="og:image" content="https://www.naturarzt-access.de/wp-content/uploads/2018/01/FaceBookNoImage.jpg" />
<meta property="og:image:secure_url" content="https://www.naturarzt-access.de/wp-content/uploads/2018/01/FaceBookNoImage.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ursprünglich aus dem Orient stammend war die Zitronenmelisse (Melissa officinalis) eine typische Bauerngartenpflanze und ist auch heute noch in vielen Gärten oder auf Balkonen anzutreffen. Das Kraut bildet einen bis zu 80 cm hohen üppigen Strauch. Zwischen Mai und August blüht es mit kleinen, weißen bis rosafarbenen Blüten, die bei Bienen ausgesprochen beliebt sind. Die krautige Pflanze aus der Familie der Lippenblütler kann 25 bis 30 Jahre alt werden. Ihr Duft erinnert an Zitronen, ebenso der Geschmack aller Pflanzenteile. Der &hellip; Weiterlesen" />
<meta name="twitter:title" content="Küchenkraut für neuen Mut und Lebenskraft - Naturarzt" />
<meta name="twitter:site" content="@NaturarztAccess" />
<meta name="twitter:image" content="https://www.naturarzt-access.de/wp-content/uploads/2018/01/FaceBookNoImage.jpg" />
<meta name="twitter:creator" content="@NaturarztAccess" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.naturarzt-access.de\/","name":"Naturarzt","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.naturarzt-access.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.naturarzt-access.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Naturarzt &raquo; Feed" href="https://www.naturarzt-access.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Naturarzt &raquo; Kommentar-Feed" href="https://www.naturarzt-access.de/comments/feed/" />
<link rel="shortcut icon" type="image/x-icon" href="https://beta.naturarzt-access.de/wp-content/uploads/2017/12/favicon.png" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.naturarzt-access.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpfb-css'  href='//www.naturarzt-access.de/wp-content/plugins/wp-filebase/wp-filebase.css?t=1471427719&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.naturarzt-access.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-frontend-styles-css'  href='https://www.naturarzt-access.de/wp-content/plugins/livemesh-siteorigin-widgets/assets/css/lsow-frontend.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-icomoon-styles-css'  href='https://www.naturarzt-access.de/wp-content/plugins/livemesh-siteorigin-widgets/assets/css/icomoon.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-813df796d9b1-css'  href='https://www.naturarzt-access.de/wp-content/uploads/siteorigin-widgets/sow-image-default-813df796d9b1.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.naturarzt-access.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.9.6' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.naturarzt-access.de/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_app-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/virtue.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_icons-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/virtue_icons.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_skin-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/css/skins/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='kadence_child-css'  href='https://www.naturarzt-access.de/wp-content/themes/virtue_premium-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-virtue_premium-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic&#038;ver=1516106897' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.naturarzt-access.de/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.naturarzt-access.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.naturarzt-access.de/xmlrpc.php?rsd" />

<link rel='shortlink' href='https://www.naturarzt-access.de/?p=115024' />
<link rel="alternate" type="application/json+oembed" href="https://www.naturarzt-access.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naturarzt-access.de%2Fkuechenkraut-fuer-neuen-mut-und-lebenskraft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.naturarzt-access.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.naturarzt-access.de%2Fkuechenkraut-fuer-neuen-mut-und-lebenskraft%2F&#038;format=xml" />
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="Senden...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("https://www.naturarzt-access.de/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Fehler während der Operation.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "Die E-Mail-Adresse ist fehlerhaft.");
			alo_em_sack.setVar( "alo_em_error_name_empty", "Das Namensfeld ist leer");
						alo_em_sack.setVar( "alo_em_error_email_added", "Warnung: Die E-Mail-Adresse ist schon angemeldet, aber nicht aktiviert. Es wurde eine weitere Aktivierungsmail verschickt");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Warnung: Diese E-Mail-Adresse ist schon angemeldet");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Fehler beim Senden: Bitte erneut versuchen");
			alo_em_sack.setVar( "alo_em_txt_ok", "Anmeldung erfolgreich. Um das Abonnement zu aktivieren, bitte den Link in der Aktivierungsmail anklicken.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Abonnieren");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'bbfa6700a8' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<link rel="stylesheet" href="https://www.naturarzt-access.de/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /><script type="text/javascript">var light_error = "The Image could not be loaded.", light_of = "%curr% of %total%", light_load = "Loading...";</script><style type="text/css" id="kt-custom-css">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</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lt IE 9]>
<script src="https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/vendor/respond.min.js"></script>
<![endif]-->
<style type="text/css" title="dynamic-css" class="options-output">header #logo a.brand,.logofont{font-family:Lato;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}.kad_tagline{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;color:#444444;font-size:14px;}.product_item .product_details h5{font-family:Roboto;line-height:24px;font-weight:400;font-style:normal;color:#50a94d;font-size:20px;}h1{font-family:Roboto;line-height:40px;font-weight:400;font-style:normal;color:#00722d;font-size:30px;}h2{font-family:Roboto;line-height:38px;font-weight:400;font-style:normal;font-size:28px;}h3{font-family:Roboto;line-height:36px;font-weight:400;font-style:normal;color:#00722d;font-size:26px;}h4{font-family:Roboto;line-height:34px;font-weight:400;font-style:normal;font-size:24px;}h5{font-family:Roboto;line-height:32px;font-weight:400;font-style:normal;font-size:22px;}body{font-family:Roboto;line-height:26px;font-weight:400;font-style:normal;font-size:16px;}#nav-main ul.sf-menu a, .nav-main ul.sf-menu a{font-family:Roboto;line-height:18px;font-weight:400;font-style:normal;font-size:14px;}#nav-second ul.sf-menu a{font-family:Lato;line-height:22px;font-weight:400;font-style:normal;font-size:18px;}#nav-main ul.sf-menu ul li a, #nav-second ul.sf-menu ul li a, .nav-main ul.sf-menu ul li a{line-height:inheritpx;font-size:18px;}.kad-nav-inner .kad-mnav, .kad-mobile-nav .kad-nav-inner li a,.nav-trigger-case{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}</style></head>
	<body class="post-template-default single single-post postid-115024 single-format-standard wide notsticky  not_ie kuechenkraut-fuer-neuen-mut-und-lebenskraft" data-smooth-scrolling="0" data-smooth-scrolling-hide="0" data-jsselect="1" data-product-tab-scroll="0" data-animate="1" data-sticky="0" >
		<div id="wrapper" class="container">
	<!--[if lt IE 8]><div class="alert"> Sie benutzen einen <strong>veralteten</strong> Internetbrowser. Bitte besuche <a href="http://browsehappy.com/">Browser aktualisieren</a> um Ihr Erlebnis zu verbessern.</div><![endif]-->
	<header id="kad-banner" class="banner headerclass kt-not-mobile-sticky " data-header-shrink="0" data-mobile-sticky="0" data-menu-stick="0">
  <div id="topbar" class="topclass">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-6 kad-topbar-left">
				<div class="topbarmenu clearfix">
										<div class="topbar_social">
							<ul>
								<li><a href="/mein-konto/" data-toggle="tooltip" data-placement="bottom" target="_self" class="topbar-icon-1" data-original-title=""><i class="icon-user2"></i></a></li><li><a href="" data-toggle="tooltip" data-placement="bottom" target="_self" class="topbar-icon-2" data-original-title=""><i class=""></i></a></li>							</ul>
						</div>
													<ul class="kad-cart-total">
									<li>
										<a class="cart-contents" href="https://www.naturarzt-access.de/warenkorb/" title="Ihren Warenkorb anzeigen">
											<i class="icon-basket" style="padding-right:5px;"></i> 
											Ihr Warenkorb 
											<span class="kad-cart-dash">-</span> 
											<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span>										</a>
									</li>
								</ul>
											</div>
			</div><!-- close col-md-6 -->
			<div class="col-md-6 col-sm-6 kad-topbar-right">
				<div id="topbar-search" class="topbar-widget">
						<form role="search" method="get" class="form-search" action="https://www.naturarzt-access.de/">
  		<label>
  			<span class="screen-reader-text">Suche nach:</span>
  			<input type="text" value="" name="s" class="search-query" placeholder="Suche">
  		</label>
  		<button type="submit" class="search-icon" aria-label="Submit Search"><i class="icon-search"></i></button>
	</form>				</div>
			</div> <!-- close col-md-6-->
		</div> <!-- Close Row -->
			</div> <!-- Close Container -->
</div>  <div class="container">
    <div class="row">
          <div class="col-md-4 clearfix kad-header-left">
            <div id="logo" class="logocase">
              <a class="brand logofont" href="https://www.naturarzt-access.de" title="Naturarzt">
                        
                       <div id="thelogo"><img src="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg" alt="Naturarzt" class="kad-standard-logo" />
                                                   <img src="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg" class="kad-retina-logo" alt="Naturarzt" style="max-height:95px" />                         </div>               </a>
                          </div> <!-- Close #logo -->
          </div><!-- close col-md-4 -->
                        <div class="col-md-8 kad-header-widget"> <div class="widget-1 widget-first header-widget-area-header widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-813df796d9b1">

<div class="sow-image-container">
<a href="http://www.naturheilbund.de/" target="_blank" rel="noopener noreferrer" >	<img src="https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund.png" width="300" height="149" srcset="https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund.png 300w, https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund-200x99.png 200w, https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund-90x45.png 90w, https://www.naturarzt-access.de/wp-content/uploads/2018/01/naturbund-250x124.png 250w" sizes="(max-width: 300px) 100vw, 300px" 		class="so-widget-image"/>
</a></div>

</div></div>              </div>
            </div>
          <div class="row"> 
                    <div class="col-md-12 kad-header-right">
                                <nav id="nav-main" class="clearfix">
                        <ul id="menu-leistenmenu" class="sf-menu"><li  class="menu-editorial menu-item-142"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/editorial/"><span>Editorial</span></a></li>
<li  class="menu-bewusstsein menu-item-110000"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/bewusstsein/"><span>Bewusstsein</span></a></li>
<li  class="menu-rezepte menu-item-110001"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/rezepte/"><span>Rezepte</span></a></li>
<li  class="menu-tippdesmonats menu-item-157"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/tipp-des-monats/"><span>Tipp des Monats</span></a></li>
<li  class="menu-vorschau menu-item-114648"><a href="https://www.naturarzt-access.de/vorschau/"><span>Vorschau</span></a></li>
<li  class="menu-leserservice menu-item-65904"><a href="https://www.naturarzt-access.de/leserservice/"><span>Leserservice</span></a></li>
<li  class="menu-dossier menu-item-110002"><a href="https://www.naturarzt-access.de/dossier/"><span>Dossier</span></a></li>
           </ul>                    </nav>
                       </div> <!-- Close menuclass -->       
    </div> <!-- Close Row -->
             
  </div> <!-- Close Container -->
      <div id="cat_nav" class="navclass">
    <div class="container">
       <nav id="nav-second" class="clearfix">
       <ul id="menu-topmenu" class="sf-menu"><li  class="menu-shop sf-dropdown menu-item-114680"><a href="https://www.naturarzt-access.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-printausgaben menu-item-114651"><a href="https://www.naturarzt-access.de/produkt-kategorie/printausgaben/"><span>Printausgaben</span></a></li>
	<li  class="menu-onlineausgaben menu-item-114652"><a href="https://www.naturarzt-access.de/produkt-kategorie/onlineausgaben/"><span>Onlineausgaben</span></a></li>
	<li  class="menu-abos menu-item-114654"><a href="https://www.naturarzt-access.de/produkt-kategorie/abos/"><span>Abos</span></a></li>
	<li  class="menu-sonderausgaben menu-item-114653"><a href="https://www.naturarzt-access.de/produkt-kategorie/sonderausgaben/"><span>Sonderausgaben</span></a></li>
</ul>
</li>
<li  class="menu-naturheilwissen current-post-ancestor menu-item-110005 blau"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/"><span>Naturheilwissen</span></a></li>
<li  class="menu-ganzheitlichheilen menu-item-110008 drot"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/ganzheitlich-heilen/"><span>Ganzheitlich Heilen</span></a></li>
<li  class="menu-diagnose menu-item-110009 dgruen"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/diagnose/"><span>Diagnose</span></a></li>
<li  class="menu-gesundleben menu-item-110006 orange"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/gesund-leben/"><span>Gesund Leben</span></a></li>
<li  class="menu-bewussternhren current-post-ancestor current-menu-parent current-post-parent menu-item-110007 gelb"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/bewusst-ernahren/"><span>Bewusst Ernähren</span></a></li>
</ul>      </nav>
    </div><!--close container-->
  </div>
     
              </header><div id="kad-mobile-banner" class="banner mobile-headerclass" data-mobile-header-sticky="1">
  <div class="container mobile-header-container" style="height:60px">
          <div class="clearfix kad-mobile-header-logo">
              <a class="mobile-logo" href="https://www.naturarzt-access.de" style="padding-right:150px; height:60px">
              <div class="mobile-logo-inner" style="height:60px">
                 
                    <img src="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg" style="max-height:60px;" alt="Naturarzt" class="kad-mobile-logo" />
                                </div>
              </a> <!-- Close #mobile-logo -->
          </div><!-- Close .kad-mobile-header-logo -->
                              <button class="mh-nav-trigger-case collapsed" data-toggle="collapse" rel="nofollow" data-target=".mh-mobile_menu_collapse" style="line-height:60px;">
                <span class="kad-navbtn clearfix"><i class="icon-menu"></i></span>
              </button>
         

                           <a class="menu-cart-btn mh-menu-cart-btn" title="Ihr Warenkorb" style="line-height:60px;" href="https://www.naturarzt-access.de/warenkorb/">
                      <div class="kt-cart-container"><i class="icon-cart"></i><span class="kt-cart-total">0</span></div>
                  </a>
                               <a class="menu-account-btn mh-menu-account-btn" title="My Account" style="line-height:60px; right:110px;" href="https://www.naturarzt-access.de/mein-konto/">
                      <div class="kt-account-container"><i class="icon-user2"></i></div>
                  </a> 
                      </div> <!-- Close Container -->
              <div class="container mobile-dropdown-container">
            <div id="mg-kad-mobile-nav" class="mh-kad-mobile-nav kad-mobile-nav">
              <div class="mh-kad-nav-inner kad-nav-inner mobileclass">
                <div id="mh-mobile_menu_collapse" class="mh-kad-nav-collapse collapse mh-mobile_menu_collapse">
                  <ul id="menu-mobiles_menu" class="kad-mnav"><li  class="menu-shop sf-dropdown menu-item-114660"><a href="https://www.naturarzt-access.de/shop/"><span>Shop</span></a>
<ul class="sf-dropdown-menu dropdown">
	<li  class="menu-printausgaben menu-item-114661"><a href="https://www.naturarzt-access.de/produkt-kategorie/printausgaben/"><span>Printausgaben</span></a></li>
	<li  class="menu-onlineausgaben menu-item-114662"><a href="https://www.naturarzt-access.de/produkt-kategorie/onlineausgaben/"><span>Onlineausgaben</span></a></li>
	<li  class="menu-sonderausgaben menu-item-114663"><a href="https://www.naturarzt-access.de/produkt-kategorie/sonderausgaben/"><span>Sonderausgaben</span></a></li>
	<li  class="menu-abos menu-item-114664"><a href="https://www.naturarzt-access.de/produkt-kategorie/abos/"><span>Abos</span></a></li>
</ul>
</li>
<li  class="menu-naturheilwissen current-post-ancestor menu-item-114665"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/"><span>Naturheilwissen</span></a></li>
<li  class="menu-ganzheitlichheilen menu-item-114668"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/ganzheitlich-heilen/"><span>Ganzheitlich Heilen</span></a></li>
<li  class="menu-diagnose menu-item-114669"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/diagnose/"><span>Diagnose</span></a></li>
<li  class="menu-gesundleben menu-item-114666"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/gesund-leben/"><span>Gesund Leben</span></a></li>
<li  class="menu-bewussternhren current-post-ancestor current-menu-parent current-post-parent menu-item-114667"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/bewusst-ernahren/"><span>Bewusst Ernähren</span></a></li>
<li  class="menu-editorial menu-item-114671"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/editorial/"><span>Editorial<span class="sf-description">Dr. med. Rainer Matejka</span></span></a></li>
<li  class="menu-bewusstsein menu-item-114673"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/bewusstsein/"><span>Bewusstsein</span></a></li>
<li  class="menu-rezepte menu-item-114670"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/rezepte/"><span>Rezepte</span></a></li>
<li  class="menu-tippdesmonats menu-item-114672"><a href="https://www.naturarzt-access.de/gesundheitsratgeber/tipp-des-monats/"><span>Tipp des Monats</span></a></li>
<li  class="menu-vorschau menu-item-114674"><a href="https://www.naturarzt-access.de/vorschau/"><span>Vorschau</span></a></li>
<li  class="menu-leserservice menu-item-114675"><a href="https://www.naturarzt-access.de/leserservice/"><span>Leserservice</span></a></li>
<li  class="menu-dossier menu-item-114676"><a href="https://www.naturarzt-access.de/dossier/"><span>Dossier</span></a></li>
</ul>               </div>
            </div>
          </div>   
      </div>
       
</div>  	<div class="wrap clearfix contentclass hfeed" role="document">

        <div class="container"><div class="woocommerce"></div></div><div id="content" class="container">
    <div id="post-115024" class="row single-article" itemscope itemtype="http://schema.org/BlogPosting">

      <div class="main col-md-12" id="ktmain" role="main">
                  <article class="kt_post_header_content-default post-115024 post type-post status-publish format-standard hentry category-bewusst-ernahren">
          <div class="postmeta updated color_gray">
    <div class="postdate bg-lightgray headerfont">
   		<meta itemprop="datePublished" content="2018-03-08T11:32:26+01:00">
        <span class="postday">21</span>
        Mrz 2018    </div>       
</div>		  		  
    <header>
		<div class="headline_oben">Zitronenmelisse</div> 
         <h1 class="entry-title" itemprop="name headline">Küchenkraut für neuen Mut und Lebenskraft</h1><div class="subhead">
    <span class="postauthortop author vcard">
        <i class="icon-user2"></i> von  <span itemprop="author"><a href="https://www.naturarzt-access.de/author/wjuengel/" class="fn" rel="author">wjuengel</a></span> |
    </span>
      <span class="postedintop"><i class="icon-drawer"></i> eingetragen in: <a href="https://www.naturarzt-access.de/gesundheitsratgeber/naturheilwissen/bewusst-ernahren/" rel="category tag">Bewusst Ernähren</a> </span>
    <span class="kad-hidepostedin">|</span>    <span class="postcommentscount">
    <a href="https://www.naturarzt-access.de/kuechenkraut-fuer-neuen-mut-und-lebenskraft/#virtue_comments"><i class="icon-bubbles"></i> 0</a>
    </span>
</div>		<div class="headline_unten">Dipl.-Biol. Susanne Kudicke</div>   
    </header>
    <div class="entry-content clearfix" itemprop="description articleBody">
      <p>Ursprünglich aus dem Orient stammend war die Zitronenmelisse <i>(Melissa officinalis)</i> eine typische Bauerngartenpflanze und ist auch heute noch in vielen Gärten oder auf Balkonen anzutreffen. Das Kraut bildet einen bis zu 80 cm hohen üppigen Strauch. Zwischen Mai und August blüht es mit kleinen, weißen bis rosafarbenen Blüten, die bei Bienen ausgesprochen beliebt sind. Die krautige Pflanze aus der Familie der Lippenblütler kann 25 bis 30 Jahre alt werden. Ihr Duft erinnert an Zitronen, ebenso der Geschmack aller Pflanzenteile. </p>
<p>Der Gattungsname Melissa taucht bereits im Kräuterbuch des Dioskurides und in der Naturalis Historia von Plinius dem Älteren auf. Die als melissophyllon beschriebene Pflanze leitet sich vom griechischen meli-teion = Zitronenmelisse ab, das mit meli = Honig zusammenhängt. Der Name bezieht sich auf die Nutzung als Bienenweide. Officinalis bedeutet offizinell, also als Arznei verwendet. Geerntet werden die Blätter kurz vor der Blüte – am besten bei kühlem trockenem Wetter zur Mittagszeit. Dann ist der Gehalt an ätherischem Öl am höchsten. Beim Trocknen geht einiges von Aroma und Heilkraft verloren. Man kann die Melisse in Essig oder Öl einlegen oder einfrieren. 100 g frische Blätter in einen Liter Essig geben und 14 Tage ziehen lassen. Der Essig bekommt einen angenehmen Zitronengeruch &#8230;</p>
<div style="clear:both;"></div>			<div class="buttonshop"><a href="/shop/">Im Shop bestellen</a></div>
                            <div class="buttondetails">Den Artikel zu dieser redaktionellen Einleitung finden Sie in der <a href="/naturarzt-4-2018">Naturarzt-Druckausgabe 
					  4/2018</a>
                      </div>
      	  
    </div>
    <footer class="single-footer">
	
	
						 
	<h3>Weitere Artikel aus der Rubrik &bdquo;Bewusst Ernähren&rdquo;</h3>
	<div class="weitere">
			<li>				<a href="https://www.naturarzt-access.de/heilfasten-fuer-jedermann/" title="Link zu Heilfasten für Jedermann" rel="bookmark">Heilfasten für Jedermann</a> <small class="date"> 
				erschienen in Heft
				4/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/kuechenkraut-fuer-neuen-mut-und-lebenskraft/" title="Link zu Küchenkraut für neuen Mut und Lebenskraft" rel="bookmark">Küchenkraut für neuen Mut und Lebenskraft</a> <small class="date"> 
				erschienen in Heft
				4/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/nahrhafte-wurzelknolle-vielseitig-verwendbar/" title="Link zu Nahrhafte Wurzelknolle – vielseitig verwendbar" rel="bookmark">Nahrhafte Wurzelknolle – vielseitig verwendbar</a> <small class="date"> 
				erschienen in Heft
				3/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/frischkost-mitten-in-der-kalten-jahreszeit/" title="Link zu Frischkost mitten in der kalten Jahreszeit" rel="bookmark">Frischkost mitten in der kalten Jahreszeit</a> <small class="date"> 
				erschienen in Heft
				2/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/endlich-vegan-so-gelingt-der-umstieg/" title="Link zu Endlich vegan! So gelingt der Umstieg" rel="bookmark">Endlich vegan! So gelingt der Umstieg</a> <small class="date"> 
				erschienen in Heft
				1/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/nuesse-und-oelsaaten-weit-besser-als-ihr-ruf/" title="Link zu Nüsse und Ölsaaten: weit besser als ihr Ruf" rel="bookmark">Nüsse und Ölsaaten: weit besser als ihr Ruf</a> <small class="date"> 
				erschienen in Heft
				1/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/was-wir-von-nippon-lernen-koennen/" title="Link zu Was wir von Nippon lernen können" rel="bookmark">Was wir von Nippon lernen können</a> <small class="date"> 
				erschienen in Heft
				1/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/warum-suppe-auch-die-seele-saettigt/" title="Link zu Warum Suppe auch die Seele sättigt" rel="bookmark">Warum Suppe auch die Seele sättigt</a> <small class="date"> 
				erschienen in Heft
				1/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/wuerzige-rinde-fuer-exotische-gerichte/" title="Link zu Würzige Rinde für exotische Gerichte" rel="bookmark">Würzige Rinde für exotische Gerichte</a> <small class="date"> 
				erschienen in Heft
				1/2018</small>
				</li><li>				<a href="https://www.naturarzt-access.de/so-entziehen-sie-dem-diabetes-die-grundlage/" title="Link zu So entziehen Sie dem Diabetes die Grundlage" rel="bookmark">So entziehen Sie dem Diabetes die Grundlage</a> <small class="date"> 
				erschienen in Heft
				12/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/gesunde-kost-soll-bekoemmlich-sein/" title="Link zu Gesunde Kost soll bekömmlich sein!" rel="bookmark">Gesunde Kost soll bekömmlich sein!</a> <small class="date"> 
				erschienen in Heft
				12/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/mit-omega-3-gegen-den-krebs/" title="Link zu Mit Omega-3 gegen den Krebs" rel="bookmark">Mit Omega-3 gegen den Krebs</a> <small class="date"> 
				erschienen in Heft
				12/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/weihnachtlich-geniessen-hier-kommt-ihr-festmahl/" title="Link zu Weihnachtlich genießen: Hier kommt Ihr Festmahl" rel="bookmark">Weihnachtlich genießen: Hier kommt Ihr Festmahl</a> <small class="date"> 
				erschienen in Heft
				12/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/gesunde-mahlzeiten-fuer-den-bueroalltag/" title="Link zu Gesunde Mahlzeiten für den Büroalltag" rel="bookmark">Gesunde Mahlzeiten für den Büroalltag</a> <small class="date"> 
				erschienen in Heft
				11/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/wie-sie-langsamer-altern-und-gesuender-werden/" title="Link zu Wie Sie langsamer altern und gesünder werden" rel="bookmark">Wie Sie langsamer altern und gesünder werden</a> <small class="date"> 
				erschienen in Heft
				11/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/schwarz-und-aromatisch-die-koenigin-der-gewuerze/" title="Link zu Schwarz und aromatisch: Die Königin der Gewürze" rel="bookmark">Schwarz und aromatisch: Die Königin der Gewürze</a> <small class="date"> 
				erschienen in Heft
				11/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/chinesische-stachelbeere-smaragdgruen-und-aromatisch/" title="Link zu Chinesische Stachelbeere – smaragdgrün und aromatisch" rel="bookmark">Chinesische Stachelbeere – smaragdgrün und aromatisch</a> <small class="date"> 
				erschienen in Heft
				10/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/clean-eating-ein-neuer-ernaehrungsstil/" title="Link zu Clean Eating: Ein neuer Ernährungsstil?" rel="bookmark">Clean Eating: Ein neuer Ernährungsstil?</a> <small class="date"> 
				erschienen in Heft
				10/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/aromatische-knolle-wohltat-fuer-die-gefaesse/" title="Link zu Aromatische Knolle – Wohltat für die Gefäße" rel="bookmark">Aromatische Knolle – Wohltat für die Gefäße</a> <small class="date"> 
				erschienen in Heft
				9/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/wilde-beeren-kleine-bunte-kraftpakete/" title="Link zu Wilde Beeren: Kleine bunte Kraftpakete" rel="bookmark">Wilde Beeren: Kleine bunte Kraftpakete</a> <small class="date"> 
				erschienen in Heft
				9/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/stachelbewehrte-und-aromatische-wildfrucht/" title="Link zu Stachelbewehrte und aromatische Wildfrucht" rel="bookmark">Stachelbewehrte und aromatische Wildfrucht</a> <small class="date"> 
				erschienen in Heft
				8/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/von-guten-moehren-und-boesen-eiern/" title="Link zu Von guten Möhren und bösen Eiern" rel="bookmark">Von guten Möhren und bösen Eiern</a> <small class="date"> 
				erschienen in Heft
				8/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/rohe-kost-hauptsache-nicht-mit-verbissenheit/" title="Link zu Rohe Kost: Hauptsache nicht mit Verbissenheit" rel="bookmark">Rohe Kost: Hauptsache nicht mit Verbissenheit</a> <small class="date"> 
				erschienen in Heft
				7/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/ernaehrung-fuer-eine-bessere-welt/" title="Link zu Ernährung für eine bessere Welt" rel="bookmark">Ernährung für eine bessere Welt</a> <small class="date"> 
				erschienen in Heft
				7/2017</small>
				</li><li>				<a href="https://www.naturarzt-access.de/gut-versorgt-mit-pflanzlichem-eiweiss/" title="Link zu Gut versorgt mit pflanzlichem Eiweiß" rel="bookmark">Gut versorgt mit pflanzlichem Eiweiß</a> <small class="date"> 
				erschienen in Heft
				7/2017</small>
				</li>	</div><!-- .weitere -->

	
    <meta itemprop="dateModified" content="2018-03-08T11:32:26+01:00"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.naturarzt-access.de/kuechenkraut-fuer-neuen-mut-und-lebenskraft/"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.naturarzt-access.de/wp-content/uploads/2017/09/na-logo-email.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="95"></div><meta itemprop="name" content="Naturarzt"></div>    </footer>
  </article>
<div id="virtue_comments"></div>
  
</div>
        
            </div><!-- /.row-->
          </div><!-- /.content -->
  </div><!-- /.wrap -->
<footer id="containerfooter" class="footerclass">
  <div class="container">
  	<div class="row">
  								        						            </div> <!-- Row -->
                </div>
        <div class="footerbase">
        	<div class="container">
        		<div class="footercredits clearfix">
    		
		    		<div class="footernav clearfix"><ul id="menu-footermenu" class="footermenu"><li  class="menu-beruns menu-item-114479"><a href="https://www.naturarzt-access.de/about/"><span>Über uns</span></a></li>
<li  class="menu-newsletter menu-item-114478"><a href="https://www.naturarzt-access.de/newsletter/"><span>Newsletter</span></a></li>
<li  class="menu-mediadaten menu-item-114481"><a target="_blank" href="/wp-content/uploads/2017/11/Mediadaten_2018.pdf"><span>Mediadaten</span></a></li>
<li  class="menu-impressum menu-item-114477"><a href="https://www.naturarzt-access.de/impressum/"><span>Impressum</span></a></li>
<li  class="menu-datenschutz menu-item-114480"><a href="https://www.naturarzt-access.de/impressum/"><span>Datenschutz</span></a></li>
<li  class="menu-agb menu-item-114476"><a href="https://www.naturarzt-access.de/agb/"><span>AGB</span></a></li>
</ul></div>		        	<p><div id="pl-114656"  class="panel-layout" ><div id="pg-114656-0"  class="panel-grid panel-no-style" ><div id="pgc-114656-0-0"  class="panel-grid-cell" ><div id="panel-114656-0-0-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="0" >			<div class="textwidget"><p>© 2018 <a href="/">Naturarzt – Ihr Gesundheitsberater</a></p>
</div>
		</div></div><div id="pgc-114656-0-1"  class="panel-grid-cell" ><div id="panel-114656-0-1-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="1" ><div class="social panel-widget-style panel-widget-style-for-114656-0-1-0" >			<div class="textwidget"><p><a href="http://www.facebook.com/pages/Naturarzt-Ihr-Gesundheitsratgeber/172150646148552" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/01/social_facebook.png" /></a> <a href="https://twitter.com/NaturarztAccess" target="_blank" rel="noopener"><img src="/wp-content/uploads/2018/01/social_twitter.png" /></a></p>
</div>
		</div></div></div><div id="pgc-114656-0-2"  class="panel-grid-cell" ><div id="panel-114656-0-2-0" class="so-panel widget widget_text panel-first-child panel-last-child" data-index="2" ><div class="right panel-widget-style panel-widget-style-for-114656-0-2-0" >			<div class="textwidget"><p>Wir machen. Das Web. Die App. <a href="https://www.wapmedia.de" target="_blank" rel="noopener">wapmedia.de</a></p>
</div>
		</div></div></div></div></div><div style="clear:both;"></div></p>

    			</div><!-- credits -->
    		</div><!-- container -->
    </div><!-- footerbase -->
</footer>
				<style type="text/css" media="all"
				       id="siteorigin-panels-layouts-footer">/* Layout 114656 */ #pgc-114656-0-0 , #pgc-114656-0-1 , #pgc-114656-0-2 { width:33.3333%;width:calc(33.3333% - ( 0.66666666666667 * 30px ) ) } #pl-114656 .so-panel { margin-bottom:30px } #pl-114656 .so-panel:last-child { margin-bottom:0px } #pg-114656-0.panel-no-style, #pg-114656-0.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } #panel-114656-0-1-0> .panel-widget-style { text-align:center } @media (max-width:780px){ #pg-114656-0.panel-no-style, #pg-114656-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-114656-0 .panel-grid-cell { margin-right:0 } #pg-114656-0 .panel-grid-cell { width:100% } #pgc-114656-0-0 , #pgc-114656-0-1 { margin-bottom:30px } #pl-114656 .panel-grid-cell { padding:0 } #pl-114656 .panel-grid .panel-grid-cell-empty { display:none } #pl-114656 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.naturarzt-access.de/wp-content/plugins/siteorigin-panels/css/front-flex.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.naturarzt-access.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/modernizr-custom.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/jquery.waypoints.min.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.naturarzt-access.de\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.naturarzt-access.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.naturarzt-access.de\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.naturarzt-access.de\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_d61af4ced93cff7c34cf0b6b0c167508"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/bootstrap-min.js?ver=4.3.9'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/plugins.js?ver=4.3.9'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/main.js?ver=4.3.9'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/kt-add-to-cart-variation-radio-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/themes/virtue_premium/assets/js/min/wc-quantity-increment-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.naturarzt-access.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	</div><!--Wrapper-->
</body>
</html>